[RV2034] 古いバージョンのモバイルアプリもご利用できますか

古いアプリですと最新のサーバモジュールと互換性が取れず不具合が発生する場合があります。

古いバージョンで不具合が発生した場合、GoolePlayまたはAppleStore上の最新バージョンのRemoteViewアプリに更新してください。

 

 

Keyword: モバイルアプリ,古い,アプリ

お探しの内容が見当たらない場合は、
「リクエストを送信」ボタンをクリックしてお問い合わせください
Powered by Zendesk