[RV2013] 「[警告]アップデートできませんでした。RemoteViewサービスを正常に利用できません。」 というメッセージが表示されます。

RemoteViewサービスを利用するために必要なモジュールが正常にダウンロード出来ていません。

(主にInternet Explorer10・11で発生)
Internet Explorer側の基本セキュリティ設定が高く設定され、
モジュールをダウンロードするためのサーバに接続できない場合があります。

【解決方法】
Internet Explorerからツール> インターネットオプション > セキュリティ > 信頼済みサイトに以下を追加してください。
*.rview.com

 

Keyword: 警告,メッセージ,アップデートできません,エラー,Message,Update,Error

お探しの内容が見当たらない場合は、
「リクエストを送信」ボタンをクリックしてお問い合わせください
Powered by Zendesk