[RMPC007] プロキシに対応していますか?

 

RemoteMeetingはHTTPプロキシに対応しています。
プロキシを通じたサービスの利用には、Chrome 58以降のブラウザが必要です。

プロキシを通じた会議参加の場合、画質や音質が劣化することがあります。

 

 

keyword: Proxy, プロキシ, プロクシ, Chrome,RemoteMeeting

お探しの内容が見当たらない場合は、
「リクエストを送信」ボタンをクリックしてお問い合わせください
Powered by Zendesk